Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
Gestion des scènes, raccourcis, affichage...

SUJET :

Modo 11 - Auto-activate ? il y a 3 ans 10 mois #49318

  • picto
  • Portrait de picto
  • Hors Ligne
  • Replicator
  • Replicator
  • Ouf malade
  • Messages : 3524
  • Remerciements reçus 0
il y a 3 ans 10 mois #49318 par picto
Réponse de picto sur le sujet Modo 11 - Auto-activate ?
Et tu trouves pénible d'avoir à décocher auto-activate sur un tool ?…
::))

Connexion ou Créer un compte pour participer à la conversation.

Modo 11 - Auto-activate ? il y a 3 ans 10 mois #49319

  • John_Do
  • Portrait de John_Do Auteur du sujet
  • Hors Ligne
  • Assembly
  • Assembly
  • Messages : 480
  • Remerciements reçus 0
il y a 3 ans 10 mois #49319 par John_Do
Réponse de John_Do sur le sujet Modo 11 - Auto-activate ?

picto écrit: Et tu trouves pénible d'avoir à décocher auto-activate sur un tool ?…
::))


Plutôt oui, d'autant que je n'ai pas encore extrait la commande du fichier Config, je l'ai déjà fait 10 fois hier -_- ( bah oui, comme j'ai fait un Reset Preferences...) je pige vraiment pas l'idée, d'autant que le décochage de ce paramètre est pris en compte dans les annulations.

Donc j'active l'outil, je décoche auto-activate mais oups, il s'est appliqué sur mon mesh. Donc CTRL-Z...et ça réactive auto-activate. Ça me rends chèvre ce truc.

Connexion ou Créer un compte pour participer à la conversation.

Modo 11 - Auto-activate ? il y a 3 ans 10 mois #49320

  • picto
  • Portrait de picto
  • Hors Ligne
  • Replicator
  • Replicator
  • Ouf malade
  • Messages : 3524
  • Remerciements reçus 0
il y a 3 ans 10 mois #49320 par picto
Réponse de picto sur le sujet Modo 11 - Auto-activate ?
C'est toi le spécialiste du truc… tu dois avoir un conflit entre la config générale et tes différents fichiers config perso.
Je l'ai fait une fois sur Loop Slice par exemple et depuis il n'est plus auto-activé.

Connexion ou Créer un compte pour participer à la conversation.